bundle install 时遇到如下错误 Fetching mysql2 0.5.3Installing mysql2 0.5.3 with native extensionsGem::Ext::BuildError: ERROR: Failed to build gem native extension. current directory: /Users/xander/.rbenv/versions/2.5.1/lib/ruby/gems...

Vicw.com用户头像 - XanderCheung XanderCheung 621 0 0